Problema Xampp y postgresql - Foro Creativo

Ir a contenido


Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

Problema Xampp y postgresql Poner ratio al tema: -----

#1 El usuario está offline   Penril

  • Forero
  • Pip
  • Grupo: Miembros
  • Mensajes: 27
  • Registrado: 25-octubre 07
  • Sexo:Masculino
  • País:Spain
  • Navegador:Internet Explorer

Escrito 08 febrero 2010 - 04:37

HOla, no se si este es el hilo adecuado para mi pregunta, si no lo rodais.

El caso es que he instalado la versión del Xampp 1.7.3 y el postgresql 8.4 y no logro correr el phppgmyadmin. He decomentado el dll correspondiente en el c:\Xampp\php\php.ini (extension=php_pgsql.dll) y he puesto la carpeta del phppgadmin en el directorio htdocs del xampp. Me podriais decir que me falta o que estoy haciendo mal??

Gracias de antemano y saludos.
0


Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

Otras respuestas a este tema

#2 El usuario está offline   Penril

  • Forero
  • Pip
  • Grupo: Miembros
  • Mensajes: 27
  • Registrado: 25-octubre 07
  • Sexo:Masculino
  • País:Spain
  • Navegador:Internet Explorer

Escrito 09 febrero 2010 - 01:37

Nadie ha utilizado postgres con xampp y podría decirme como se configura para poder acceder con el phppgadmin??
0

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema


Sitios Amigos: Tutoriales gratis | GuiaHosting | Foros de ComunidadHosting | Unidominios |